LmCjl在线工具

2017-07-14     20

首先卸载并重新安装hirak/prestissimo: composer global remove hirak/prestissimo --no-plugins composer global require hirak/prestissimo --no-plugins 然后更新fxp/composer-asset-plugin: composer global update fxp/co

2017-07-29     16

今天下载了flarumchina,执行 composer install composer update 这2个其中一个的时候,发生了以下错误: Could not fetch https://api.github.com/repos/FlarumChina/core, please create a GitHub OAuth token to go over the API rate lim